ubuntu编译提示缺少libev4的解决办法

sudo apt-get install libev4

sudo apt-get install libev-dev

版权声明:
作者:Jays
链接:https://ijays.com/2016/07/ubuntu-install-libev4/
来源:颓废的美
文章版权归作者所有,未经允许请勿转载。

THE END
分享
二维码
< <上一篇
下一篇>>