搜索内容

包含标签:nodejs 的文章
  • Liunx

    ERROR: /lib/x86_64-linux-gnu/libc.so.6: version `GLIBC_2.14′ not found

    debian 运行 ghost 或者 shadowsocks 出现 ERROR: /lib/x86_64-linux-gnu/libc.so.6: version `GLIBC_2.14' not found 这个问题是由于debian软件中心上libc的最高版本为2.13所致,更新libc版本即可。 具体步骤为: echo "deb http://ftp.debian.org/debian sid main" >> /etc/apt/sources.list apt-get update apt-get -t sid install libc6 libc6-dev libc6-dbg 参考:http://www.v2ex.com/t/136721
    Jays 2014-12-11